¿Soportan opencart?

Si, opencart es completamente soportado en nuestros servidores ya que sólo requiere Apache, PHP 5 y MySQL.

¡Haz feliz a alguien hoy mismo!