¿Soportan VidiScript?

Desafortunadamente nuestros servidores no soportan VidiScript ya que requiere MEncoder y FFMPEG los cuales no son soportados aqui.

¡Haz feliz a alguien hoy mismo!