Base de conocimientos

Encontrá artículos sobre las características de nuestros servicios, guías técnicas, ayuda con errores
y cualquier otra información relacionada con Hostinger.

¿FastCGI es compatible con sus servidores?

Modificado en:
FastCGI hosting

FastCGI no es compatible con nuestros paquetes de alojamiento compartido. Sin embargo, puede instalarse en nuestros servidores VPS: https://www.hostinger.com/vps-hosting