Base de conocimientos

Encuentra artículos sobre las características de nuestros servicios, guías técnicas, ayuda con errores
y cualquier otra información relacionada a Hostinger.

¿Puedo ejecutar scripts cgi y / o perl en mi sitio web?

Modificado en:
scripts cgi cgi

Los scripts Perl / CGI no son compatibles con nuestros planes de Hosting Compartido. Si desea utilizar Perl / CGI, no dude en consultar nuestros paquetes VPS:
https://www.hostinger.com/vps-hosting

  • Sencillo Creador de Sitios Web
  • 99.9% de tiempo en línea
  • Soporte en vivo 24/7
  • Potente Panel de Control
  • Garantía de devolución del dinero por 30 días
¡Por tiempo limitado!
Desde
AR$
45
00
/mes
Ahorra 82%
Empieza ahora